Jun 222007
 

So wie versprochen nun Teil 2.

Nachdem mein erster Versuch, eine Austauschpumpe vor der eigentlichen Reparatur zu überholen, ja wie geschrieben in die Hose ging, haben wir uns heute mal direkt an Kai’s BMW gemacht. Erstmal war eine Grundreinigung des gesamten Motors fällig. Ich habe derweil die Suzi fertig gemacht. Kai hat dann noch die Kerzen rausgedreht, weil er ein ruckiges Anfahrverhalten mit merklich weniger Leistung als normal (beim Anfahren) festgestellt hatte. Naja die Kerzen sind nun auch schon gut 15Tkm drin gewesen und mußte eh raus. Tja und was an Zylinder zwei zum Vorschein kam war schon bedenklich! Bei der Zündkerze fehlte die Mittelelektrode!

Zuendkerze

Ich bin die Karre gefahren und mehr als das beschriebene war wirklich nicht zu merken. Ab 2-3000 Touren lief die Karre gut und auch im Leerlauf hörte sie sich nicht komisch an. Sie hat auch die volle Leistung (Endgeschwindigkeit)gebracht.

Eine anschließende Kompressionsmessung verlief top. Alle Zylinder über 11 bar. Die Kontrolle des Ventilspiels brachte am Zylinder zwei (der mit der Kerze) und am Zylinder eins super Ventilspiel. Nur Zylinder 3 hatte am Einlaß zu viel Spiel und Zylinder 4 am Auslaß.

Als untenrum alles sauber war, wurden Wasserpumpe und Ölwanne mit Talkum eingenebelt und dann haben wir den Motor mal laufen lassen. Dabei haben sich minimale Ölspuren um den runden Ölfilterdeckel gebildet. Richtig angefangen zu laufen hat es an der Ventildeckelseitigen Ölpumpendichtfläche. Also mußte die Pumpe runter.

Die Laufflächen des Pumpenrades sind im Gegenteil zu der anderen Pumpe noch top. Allerdings ist die Welle derbe eingelaufen und angegeammelt. Also wir haben Stärkeunterschiede bis zu 6/100 gemessen und die Laufspur vom Wellendichtring ist beachtlich. Ein Wunder das die Grütze trotzdem noch dicht war.

Pumpenrad_Welle_Kai_K100

Lange haben wir überlegt. Nach Gesprächen mit einigen Leuten aus dem Forum, mit BMW und meinem Schrauber, die tendenziell dazu gingen, daß eine Reparatur möglich aber nie unter Garantie erfolgreich ist, waren wir fast soweit, die Pumpe komplett zu kaufen. Da aber in den Gehäusen kaum Laufspuren waren und ich den Satz Dichtungen schon zu liegen hatte, habe wir uns für eine Reparatur entschieden. Die Welle wurde bestellt für 100 Euro und nu warten wir drauf. Der Simmering sitzt schon. Mit dem Rest warte ich noch.

Hier noch ein Bild vom Motorgehäuse, dem Gegenstück auf dem die Pumpenräder laufen. Auch hier gibt es im Gegensatz zur anderen Pumpe kaum Laufspuren.

Gehaeuse_K100_kai

Alles in allem ein lehrreicher Tag.

 Leave a Reply

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

(required)

(required)

drei × 4 =